Уважаемые посетители! Форум CQHAM.RU существует исключительно за счет показа рекламы. Мы будем благодарны, если Вы не будете блокировать рекламу на нашем Форуме. Просим внести cqham.ru в список исключений для Вашего блокировщика рекламы.

Поиск:

Тип: Сообщения; Пользователь: zhenya

Поиск: На поиск затрачено 6.69 сек.

  1. Ответов
    2,740
    Просмотров
    1,762,801
    amator, понял, спасибо за ответ
  2. Ответов
    2,740
    Просмотров
    1,762,801
    Доброго дня суток. Скажите а эти конденсаторы по 10n (обведены) включены в параллель? Плата УМ SW2013 v.4345131
  3. Ответов
    2,740
    Просмотров
    1,762,801
    Спасибо. Активировал.
  4. Ответов
    2,740
    Просмотров
    1,762,801
    Добрый день. А 27 МГц не во всех SW есть? Только те, которые с FM?
  5. Ответов
    2,740
    Просмотров
    1,762,801
    Да,со снятыми. С одетыми 15.7 В на обоих транзисторах
  6. Ответов
    2,740
    Просмотров
    1,762,801
    Напряжение 0.42 В. На стоке первого транзистора 1.5 В
  7. Ответов
    2,740
    Просмотров
    1,762,801
    26.5В при нажатии на педаль в HP

    Добавлено через 35 минут(ы):


    Без перемычек преобразователь даёт 35В, это просто при нажатой педали.
    Далее потребляемый ток:
    - LP при нажатой педали 770 мА;...
  8. Ответов
    2,740
    Просмотров
    1,762,801
    Выбросил УЛИ и поставил смд ( правда 11 Ом вместо 10 Ом). Проверил дорожку под трансформатором, была в норме, но пропаял. Ситуация с режимом HP не изменилась. Напряжение на преобразователе 19.3В в...
  9. Ответов
    2,740
    Просмотров
    1,762,801
    Немного уточнил у прежнего хозяина, транзисторы и дорожку под трансформатором перепаивал не он, а кто-то до него ещё. Прежний хозяин ставил только резистор УЛИ из-за того, что смд вышел из строя, это...
  10. Ответов
    2,740
    Просмотров
    1,762,801
    Спасибо. Справедливое замечание по поводу резистора УЛИ и по поводу проверки дорожки под трансформатором и вообще проверки предыдущего ремонта. Надо поработать над этим.
  11. Ответов
    2,740
    Просмотров
    1,762,801
    Radiotester, в моем трансивера не отображается напряжение питания. Но я сам замерял, немного проседает, с 13.7В до 13.6В или 13.55В вроде, точно не помню
  12. Ответов
    2,740
    Просмотров
    1,762,801
    Integral, добавил фото УМ с замененным сопротивлением.
    По поводу проверок, делал замеры с подключенной антенной, КСВ около 1. Ели мощность поставить на 75%, то при включенном тональника потребление...
  13. Ответов
    2,740
    Просмотров
    1,762,801
    Доброго времени суток. Достал я нормальный блок питания SMPS1000, у которого до 30А по току. В режиме LP все как и прежде без замечаний. В режиме HP тоже как и прежде...с замечаниями. При нажатии на...
  14. Ответов
    2,740
    Просмотров
    1,762,801
    Почему-то не нашел в форуме в чем отличие sw2013 v.3, v.4 и v.5? Оказывается у меня sw2013 v.4.
  15. Ответов
    2,740
    Просмотров
    1,762,801
    Понял где копать, спасибо, значит на трансивер пока не грешу.
  16. Ответов
    2,740
    Просмотров
    1,762,801
    Спасибо за ответ.
    Сегодня наконец то повесил антенну и испытал трансивер. В режиме LP все норм, штатный КСВ-метр показывает в районе единицы, провел пару связей в cw, послушал себя в Нидерландах на...
  17. Ответов
    2,740
    Просмотров
    1,762,801
    Добрый день. Взял SW 2013 v3 с рук с ч/б дисплеем. Почему-то нигде не показывает величину напряжения источника питания. С чем может быть связано?
Показано с 1 по 17 из 17