Уважаемые посетители! Форум CQHAM.RU существует исключительно за счет показа рекламы. Мы будем благодарны, если Вы не будете блокировать рекламу на нашем Форуме. Просим внести cqham.ru в список исключений для Вашего блокировщика рекламы.

Поиск:

Тип: Сообщения; Пользователь: UA6ASQ

Страница 1 из 2 1 2

Поиск: На поиск затрачено 0.01 сек.

  1. Ответов
    417
    Просмотров
    182,935
    314117314118314119Включен диапазон 14.5-21.00 мгц .Коммутатор менял . Ничего не дало . Видимо что то с процессором . Сброс делал -не помогло . У кого будет какое мнение ?
  2. Ответов
    417
    Просмотров
    182,935
    Забыл написать что от ГСС на 160 метров мощность 162 ватта а без ГСС 25 ватт . Ещё не дошло почему так . Пока анализирую .
  3. Ответов
    417
    Просмотров
    182,935
    Проверил по диапазонам - коммутация соответствует схеме . Реле включаются правильно на каждом диапазоне .Видимо неисправностей несколько поэтому возникли сложности .
  4. Ответов
    417
    Просмотров
    182,935
    Наконец добрался до трансивера . Подключил ГСС непосредственно на вход УМ-а и совсем запутался .
    Выдаёт около 100 ватт на всех диапазонах кроме 14 мгц (8 ватт ) и 10 мгц (32 ватта ) .
    Но получается...
  5. Ответов
    417
    Просмотров
    182,935
    Спасибо . Попробую .
  6. Ответов
    417
    Просмотров
    182,935
    Чувствительность трансивера занижена поэтому УМ не причём я думаю .
  7. Ответов
    417
    Просмотров
    182,935
    Спасибо всем за советы постараюсь воспользоваться .
    Пока ещё не уточнил с чего начать .
  8. Ответов
    417
    Просмотров
    182,935
    Но ведь УМ даёт сейчас мощность 100 ватт на 3 диапазонах значит с ним всё в порядке .
  9. Ответов
    417
    Просмотров
    182,935
    Спасибо . На досуге буду выпаивать иначе удачи не видать .
    Приборы есть всякие .
  10. Ответов
    417
    Просмотров
    182,935
    Спасибо Игорь . Чувствительность действительно немного упала . Всё-таки неисправность мне кажется на плате где пин диоды коммутируют ПФ . Пока ничего не нашёл .Решил более тщательно всё проверить .
  11. Ответов
    417
    Просмотров
    182,935
    Дмитрий спасибо за участие . Я только не пойму почему вдруг мощность начала разнится по диапазонам . Никто трансивер не крутил . Как я писал ранее с чего всё началось - Сначала указатель мощности...
  12. Ответов
    417
    Просмотров
    182,935
    Уважаемый RV4LX я не зря написал "сдаюсь". Тщательно проверил все пин диоды , тщательно проверил коммутацию фильтров . +11.7в при отключенном фильтре и 0.38 в при включенном фильтре . Коммутация...
  13. Ответов
    417
    Просмотров
    182,935
    Замерил мощность своего TS-850
    160м-32 ватта
    80м-67 ватт
    40 м-98 ватт
    30 м-103 ватта
    20 м-67 ватт
    18 м-92 ватта
    15 м-46 ватт
    12 м-60 ватт
    10 м-40 ватт
  14. Ответов
    417
    Просмотров
    182,935
    ALC вообще ничего не показывает
    хотя -6.2 вольта стабилизатор чётко выдаёт .
    Но появилась другая проблема -если раньше мощность
    была в норме а просто сам индикатор занижал , то сейчас упала...
  15. Ответов
    417
    Просмотров
    182,935
    Виталий добрый вечер !
    Вчера открыл трансивер VR9 выставил 50 ватт при нажатой
    кнопке TUNE проверил на всех диапазонах на нагрузку 50 ом
    мощность на всех диапазонах около 100 ватт кроме 160 (...
  16. Ответов
    417
    Просмотров
    182,935
    Поменял 3 конденсатора на плате индикатора - ничего не дало хотя один из них показал небольшую утечку .
    Никаких потёков под лупой не заметил .
  17. Ответов
    417
    Просмотров
    182,935
    Я так понял VR9 регулировка самого прибора трансивера ?
  18. Ответов
    417
    Просмотров
    182,935
    Ну конечно вольтметр выносной В7-15
  19. Ответов
    417
    Просмотров
    182,935
    И вот снова проблема с моим TS-850.
    Заметил что показометр трансивера
    начал постепенно показывать меньшую мощность .
    По шкале около 30 ватт . Когда подключил нагрузку 50 ом
    непосредственно к...
  20. Ответов
    417
    Просмотров
    182,935
    Ручка CAR вправо до конца .
    Внутри ничего не крутил .
    Мерил ВЧ вольтметром на нагрузке 50 ом .
    Хотя и показометр трансивера показывает почти одинаково .
Показано с 1 по 20 из 30
Страница 1 из 2 1 2