Уважаемые посетители! Форум CQHAM.RU существует исключительно за счет показа рекламы. Мы будем благодарны, если Вы не будете блокировать рекламу на нашем Форуме. Просим внести cqham.ru в список исключений для Вашего блокировщика рекламы.
Показано с 1 по 2 из 2

Тема: TS-2000 нет передачи на 430мгц.

  1. #1

    Регистрация
    12.01.2007
    Адрес
    Пермский край
    Сообщений
    36
    Позывной
    R9FF

    TS-2000 нет передачи на 430мгц.

    Всем добрый день.Может кто имел аналогичную причину в TS-2000 на кв все работает,а 430 меньше 0,5 вата и мощность не регулируется.Обнаруж ил причину случайно.
    Заранее всем благодарен за ответы.Анатолий R9FF.


  2. #2
    Аватар для R2DNB
    Регистрация
    15.06.2004
    Адрес
    Истра
    Сообщений
    212
    Записей в дневнике
    4
    Позывной
    R2DNB
    http://www.cqham.ru/forum/showthread...=2827&page=126 вот тут внимательно читайте похоже с такой проблемой столкнулся KJ6JNC
    R2DNB ALL 73!!!

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. FT-757 нет передачи
    от F@N в разделе FT-757
    Ответов: 1
    Последнее сообщение: 29.06.2012, 01:40
  2. FT-707 нет передачи на WARC
    от R0JF в разделе Yaesu
    Ответов: 1
    Последнее сообщение: 13.10.2010, 13:22
  3. Нет передачи GP-300
    от Серёжкин в разделе Трансиверы, приемники КВ/УКВ
    Ответов: 0
    Последнее сообщение: 17.08.2010, 22:40
  4. Нет передачи у GP-340
    от Бывалый в разделе Трансиверы, приемники КВ/УКВ
    Ответов: 0
    Последнее сообщение: 01.09.2009, 15:39
  5. FT-757 нет передачи
    от F@N в разделе Yaesu
    Ответов: 0
    Последнее сообщение: 27.08.2008, 15:09

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •